ハイローオートアップデート(ver.2.1.1.0)

Version 2.1.1.0の更新内容は以下のとおりです 。

  • 矢印が出ると同時にエントリーする機能を追加しました。
    この機能を使うには、SignalAUTO.ex4 Version 1.24が必要です。
    ObjectAUTO.ex4は現在未対応です。後日対応するアップデートを行います。

次回ハイローオートを起動するとアップデートが促されます。

ハイローオートの動作確認には、動作確認用インジケーターをどうぞ。